Démarreur cassé!...

Trucs et astuces, entretien et personnalisations.
Seb14
Messages : 27
Enregistré le : 08 mai 2018 11:35

Re: Démarreur cassé!...

Message par Seb14 » 16 janv. 2020 06:44

Salut philippius
C'est possible également que tes charbons colle un peut( poussière, usure des charbon,...)
ce qui ne permet pas un bon contact sur ton rotors de démarreur.
seb

philippius
Messages : 66
Enregistré le : 04 nov. 2019 11:52

Re: Démarreur cassé!...

Message par philippius » 16 janv. 2020 09:27

çà ne fonctionne pas uniquement quand il fait froid

Avatar du membre
kalamine
Messages : 527
Enregistré le : 14 nov. 2016 16:51
Localisation : Villard de Lans (38)

Re: Démarreur cassé!...

Message par kalamine » 16 janv. 2020 09:35

Donc peut-être pas la cause au démarreur!... Vérifies tes contacteurs (coupe circuit d'urgence, bouton de démarreur) après avoir laissé la bête au froid. Si il n'y a aucun bruit c'est que le jus n'arrive même pas au relai du solénoïde! Ces pannes fantômes c'est le bin's!....

Avatar du membre
OmarCello
Messages : 114
Enregistré le : 26 oct. 2018 13:47

Re: Démarreur cassé!...

Message par OmarCello » 16 janv. 2020 10:38

avec la chaleur le métal se dilate
avec le froid c'est le contraire
un câble qui sera mal emboîté ?
A mon sens il faut vérifier le câblage du démarreur y compris ET SURTOUT le contacteur sur le guidon
j'ai ce problème de temps en temps, j'appuie et il se passe rien. Comme une commande de TV.

A contrôler, un par un et méticuleusement

et du spray contact partout

Répondre