Chris5 Ural Tourist de 2007

Cette rubrique est prévue pour que chacun puisse créer son espace de discussion et poser toutes questions concernant sa machine particulière.
Avatar de l’utilisateur
chris5
Messages : 276
Inscription : 21 juil. 2023 09:33
Localisation : Région Toulousaine

Re: Chris5 Ural Tourist de 2007

Message par chris5 » 20 mai 2024 08:35

jpoural a écrit : 20 mai 2024 06:52 effectivement c'est le sens de rotation qui compte et si un lien direct je pense que pas mal de gens serait preneurs 8-) :!:
sur mon demarreur en place il a une cale de 2mm avant de serrer les 2 boulons de maintien du demarreur sur carter moteur . :!:
si besoin j'en ai en rabe une de 2 mm et une de 1 mm.Tu dis et je t'envoie par la poste .
Dans la journée je vais regarder tout en place comment tourne le volant moteur et le bendix(pignon 9 dents ) en utilisant le biteauniau rouge 8-)
j'ai juste a deposer la protection du lanceur sur carter moteur et on aperçoit le sens de rotation des deux (volant moteur et bendix).
il faut aussi que tu possedes le protecteur en plastique ou alu suivant années modeles qui cache le lanceur pour eviter l'introduction de poussiere et eau ,je pense que j'en ai un en alu dans mles étagéres 8-)
J’ai une cale de 2 mm en stock, mais je ne sais pas comment procéder pour dire qu’il faut une cale de 2 de 1 ou rien du tout.... je comprends pourquoi il faut peut être une cale mais comment mesurer l’épaisseur nécessaire :?: :?:

Le démarreur est livré avec le cache mais non démontable
Image

Merci :!: :!:
Si c'est pas une loi naturelle alors c'est subjectif... :!:
VIVE LA CHOCOLATINE LIBRE :D

Avatar de l’utilisateur
chris5
Messages : 276
Inscription : 21 juil. 2023 09:33
Localisation : Région Toulousaine

Re: Chris5 Ural Tourist de 2007

Message par chris5 » 20 mai 2024 08:38

captaincrochet a écrit : 20 mai 2024 08:21 bonjour,
si on regarde ton tableau le sens de rotation est left ( gauche )soit anti clockwise ( sens inverse des aiguilles d'une montre ) et non clockwise ( sens des aiguilles d'une montre ).
Après en référence tu nous donne CT-362, or dans le tableau c'est CT-362A, la différence vient peut être du A.
Bonjour Mathieu
Le vendeur m’a confirmé le sens horaire de rotation.... mais avant de tester sur le side je vais prendre toute les précautions ;)
Si c'est pas une loi naturelle alors c'est subjectif... :!:
VIVE LA CHOCOLATINE LIBRE :D

jpoural
Messages : 488
Inscription : 29 oct. 2015 20:17
Localisation : 44390 les touches

Re: Chris5 Ural Tourist de 2007

Message par jpoural » 20 mai 2024 10:50

chris5 a écrit : 20 mai 2024 08:35
jpoural a écrit : 20 mai 2024 06:52 effectivement c'est le sens de rotation qui compte et si un lien direct je pense que pas mal de gens serait preneurs 8-) :!:
sur mon demarreur en place il a une cale de 2mm avant de serrer les 2 boulons de maintien du demarreur sur carter moteur . :!:
si besoin j'en ai en rabe une de 2 mm et une de 1 mm.Tu dis et je t'envoie par la poste .
Dans la journée je vais regarder tout en place comment tourne le volant moteur et le bendix(pignon 9 dents ) en utilisant le biteauniau rouge 8-)
j'ai juste a deposer la protection du lanceur sur carter moteur et on aperçoit le sens de rotation des deux (volant moteur et bendix).
il faut aussi que tu possedes le protecteur en plastique ou alu suivant années modeles qui cache le lanceur pour eviter l'introduction de poussiere et eau ,je pense que j'en ai un en alu dans mles étagéres 8-)
J’ai une cale de 2 mm en stock, mais je ne sais pas comment procéder pour dire qu’il faut une cale de 2 de 1 ou rien du tout.... je comprends pourquoi il faut peut être une cale mais comment mesurer l’épaisseur nécessaire :?: :?:

Le démarreur est livré avec le cache mais non démontable
Image

Merci :!: :!:
test fait sur mon cadre 2003 ET MOTEUR 2007 , demarreur 2006 ;)
je confirme que le volant moteur est anti horaire et le démarreur est horaire de façon a entrainer le volant moteur dans le bon sens :!:
pour la cale avec demareur origine CT369 ou celui de maintenant de 2006 CT369B chez moi CALE DE 2 MM. cette cale suivant son épaisseur sert de façon à ce que le lanceur n'aille pas trop loin ,a toi de tester quelle cale il te faut :?:
pour ce que tu dit cache est une piece qui fait partie du corps du démarreur( voir cvcustoms il est arrivé que cette piece casse et le protecteur est la vraiment utile :oops: ) et ne protege en rien car en place je met une photo tu comprendras mieux , le protecteur est une piece URAL qui protege le demarreur en place sur carter moteur.
Perso à l'epoque aucun joint comme ceux de maintenant ,j'ai posé un joint liege collé sur carter moteur et un autre sur le protecteur de façon à avoir de l'étancheité
Image
A+JPA

Avatar de l’utilisateur
chris5
Messages : 276
Inscription : 21 juil. 2023 09:33
Localisation : Région Toulousaine

Re: Chris5 Ural Tourist de 2007

Message par chris5 » 20 mai 2024 11:29

jpoural a écrit : 20 mai 2024 10:50 test fait sur mon cadre 2003 ET MOTEUR 2007 , demarreur 2006 ;)
je confirme que le volant moteur est anti horaire et le démarreur est horaire de façon a entrainer le volant moteur dans le bon sens :!:
pour la cale avec demareur origine CT369 ou celui de maintenant de 2006 CT369B chez moi CALE DE 2 MM. cette cale suivant son épaisseur sert de façon à ce que le lanceur n'aille pas trop loin ,a toi de tester quelle cale il te faut :?:
pour ce que tu dit cache est une piece qui fait partie du corps du démarreur( voir cvcustoms il est arrivé que cette piece casse et le protecteur est la vraiment utile :oops: ) et ne protege en rien car en place je met une photo tu comprendras mieux , le protecteur est une piece URAL qui protege le demarreur en place sur carter moteur.
Perso à l'epoque aucun joint comme ceux de maintenant ,j'ai posé un joint liege collé sur carter moteur et un autre sur le protecteur de façon à avoir de l'étancheité
Image
A+JPA
Oki je comprends ce que c'est que le cache et je crois qu’il y en a un en place sur le side en tout cas il y a une piece qui ressemble à ça :!:

La difficulté est comment mesurer l’épaisseur nécessaire de la cale :?:

Bonne idée le joint en liège et pas compliqué à fabriquer :idea:
Si c'est pas une loi naturelle alors c'est subjectif... :!:
VIVE LA CHOCOLATINE LIBRE :D

Avatar de l’utilisateur
chris5
Messages : 276
Inscription : 21 juil. 2023 09:33
Localisation : Région Toulousaine

Re: Chris5 Ural Tourist de 2007

Message par chris5 » 20 mai 2024 18:20

Ma recherche électrique avant tout doucement :oops:
D’abord la panne du débutant... j’ai tourné la clé à fond.... donc forcément ça fonctionne moins bien...
La clé dans la bonne position j’ai de l’éclairage, les stops, et j’entends le clignotants les ampoules doivent être hs.

Le fusible du haut qui est le numero 1 sur la photo ci-dessous était en 10A et a grillé donc j’ai un cours jus quelque part.... par contre sur la photo c'est un fusible de 15A, j'ai mis un 15A pour tester rapidement il n’a pas grillé...

Image

Image

Je suis revenu en arrière dans mes travaux électriques :
- supprimé la connection du clignotant arrière gauche
- remis les ancien relais de démarreur (en principe pas d’incidence) mais j’ai forcément touché au faisceau....
Je pense que je vais redémonter le réservoir... je verrai peut-être un fil de dénudé.... :!: :?: :idea:

Toujours pas de voyant contact d’’allumé, ni de neutre... :)
Si c'est pas une loi naturelle alors c'est subjectif... :!:
VIVE LA CHOCOLATINE LIBRE :D

jpoural
Messages : 488
Inscription : 29 oct. 2015 20:17
Localisation : 44390 les touches

Re: Chris5 Ural Tourist de 2007

Message par jpoural » 21 mai 2024 10:43

Bonjour
tu dis que ta clef était à fond donc: vers l'arriere ,logiquement avec des fusibles en bon état et le circuit , les veilleuses avant ,arriere de side,celles du feu AR moto et du phare avant sont en fonction et allumés :?: ils appellent ça feux de stationement a n'utiliser que tres peu de temps sinon batterie vite déchargée :|
les fusibles sont tous en 15 A , si toutes les connections bien emboitées et bon état,regarde une fois déposé l'optique avant si les 5 connections sur le contacteur à clef sont en bon état :?: et aussi les masses prises sur le compteur ou ailleurs derriere l'optique .
il se peut aussi que les ampoules des voyants tableau de bord soient Kaput : a tester en les ressortant du capotage avec les connecteurs et brancher une autre ampoule :?:
et aussi sur la mienne en déposant le réservoir j'ai découvert une cosse longeant le cadre sous réservoir avec du vert de gris :evil:
forcement ça marche moins bien :lol: :lol:
amuse toi bien :lol:
ET AUSSI SE MEFIER DES SCHEMAS FAISCEAUX que l'on trouve sur cv kustoms ,suivant la sortie usine et l'immat en Europe et ensuite en France tu peut avoir un faisceau de 2 eme semestre 2006 avec des différences de couleurs fils et autres
A+JPA

Avatar de l’utilisateur
chris5
Messages : 276
Inscription : 21 juil. 2023 09:33
Localisation : Région Toulousaine

Re: Chris5 Ural Tourist de 2007

Message par chris5 » 21 mai 2024 11:33

jpoural a écrit : 21 mai 2024 10:43 Bonjour
tu dis que ta clef était à fond donc: vers l'arriere ,logiquement avec des fusibles en bon état et le circuit , les veilleuses avant ,arriere de side,celles du feu AR moto et du phare avant sont en fonction et allumés :?: ils appellent ça feux de stationement a n'utiliser que tres peu de temps sinon batterie vite déchargée :|
les fusibles sont tous en 15 A , si toutes les connections bien emboitées et bon état,regarde une fois déposé l'optique avant si les 5 connections sur le contacteur à clef sont en bon état :?: et aussi les masses prises sur le compteur ou ailleurs derriere l'optique .
il se peut aussi que les ampoules des voyants tableau de bord soient Kaput : a tester en les ressortant du capotage avec les connecteurs et brancher une autre ampoule :?:
et aussi sur la mienne en déposant le réservoir j'ai découvert une cosse longeant le cadre sous réservoir avec du vert de gris :evil:
forcement ça marche moins bien :lol: :lol:
amuse toi bien :lol:
ET AUSSI SE MEFIER DES SCHEMAS FAISCEAUX que l'on trouve sur cv kustoms ,suivant la sortie usine et l'immat en Europe et ensuite en France tu peut avoir un faisceau de 2 eme semestre 2006 avec des différences de couleurs fils et autres
A+JPA
Merci Jpoural de tes conseils :!: :!:

je vais effectivement m'amuser :D :D
Si c'est pas une loi naturelle alors c'est subjectif... :!:
VIVE LA CHOCOLATINE LIBRE :D

Avatar de l’utilisateur
chris5
Messages : 276
Inscription : 21 juil. 2023 09:33
Localisation : Région Toulousaine

Re: Chris5 Ural Tourist de 2007

Message par chris5 » 26 mai 2024 09:59

Des news...

Le contact s’allume... la blague... Le connecteur et l’ampoule étaient dans Le phare et non fixé au voyant donc effectivement je ne pouvais pas voir l’ampoule allumée... c'est en envelant le voyant que j’ai constaté....

Reste encore à dépatouiller :
- pas d’étincelle aux bougies, donc je recherche pour l’instant un défaut de connexion sur le circuit.... (pas de klaxon non plus, alors que tout le reste fonctionne : clignotants feux stop....)

- essence : le circuit gauche se remplit, je vois l’essence dans le filtre à essence mais le côté droit, il y a un fond d’essence dans le filtre à essence mais je ne le vois se remplir... les durites ne sont pas coudées... peut être que je suis pas resté assez longtemps sur la position PRI :?:

Je continue...
8-)
Si c'est pas une loi naturelle alors c'est subjectif... :!:
VIVE LA CHOCOLATINE LIBRE :D

Avatar de l’utilisateur
Westy64
Messages : 549
Inscription : 16 nov. 2021 19:07
Localisation : Bayonne/Hendaye

Re: Chris5 Ural Tourist de 2007

Message par Westy64 » 26 mai 2024 15:42

chris5 a écrit : 26 mai 2024 09:59 Des news...

Le contact s’allume... la blague... Le connecteur et l’ampoule étaient dans Le phare et non fixé au voyant donc effectivement je ne pouvais pas voir l’ampoule allumée... c'est en envelant le voyant que j’ai constaté....

Reste encore à dépatouiller :
- pas d’étincelle aux bougies, donc je recherche pour l’instant un défaut de connexion sur le circuit.... (pas de klaxon non plus, alors que tout le reste fonctionne : clignotants feux stop....)

- essence : le circuit gauche se remplit, je vois l’essence dans le filtre à essence mais le côté droit, il y a un fond d’essence dans le filtre à essence mais je ne le vois se remplir... les durites ne sont pas coudées... peut être que je suis pas resté assez longtemps sur la position PRI :?:

Je continue...
8-)
As tu testé ton Klaxon ?
Parce que normalement, le Klaxon est sur le même circuit que les feux stop (alimenté en permanence (contact mis), et qui reçoit une masse via le bouton de commande). Donc si 12V aux feux stop, tu devrais avoir 12V au klaxon.
C'est facile à faire. Tu débranches les deux fils qui arrivent au klaxon.
Contact mis, un des fils doit donner du 12V.
Si aucun ne donne du 12 V contact mis, regarde si un des deux est mis à la masse quand tu appuies sur le bouton du klaxon (il devrait/pourrait être marron).
J'espère que l'un des tests va donner quelque chose.
Si tu trouves celui qui se met à la masse, tu fais un repère sur l'autre, qui devrait avoir du 12V. S'il y a masse d'un côté (bouton appuyé) et 12V de l'autre, et que le klaxon ne gémit pas, (et que les cosses sont propres) alors ton klaxon est KO.
Si tu n'as pas de 12V au klaxon contact mis, vas au contacteur de frein avant (plus facile à dire qu'à faire...), car c'est là que le klaxon trouve ses 12V.
Bon courage.
Dernière modification par Westy64 le 26 mai 2024 16:27, modifié 2 fois.
Jean
Ural Tourist 2010, KMZ K750 1969, IMZ M72 1957
Faire en sorte que nos machine n'en soient qu'à la moitié de leur vie

Avatar de l’utilisateur
Papycoz
Messages : 666
Inscription : 07 avr. 2015 13:51
Localisation : Malause 82200
Contact :

Re: Chris5 Ural Tourist de 2007

Message par Papycoz » 26 mai 2024 16:09

chris5 a écrit : 26 mai 2024 09:59 Des news...

Le contact s’allume... la blague... Le connecteur et l’ampoule étaient dans Le phare et non fixé au voyant donc effectivement je ne pouvais pas voir l’ampoule allumée... c'est en envelant le voyant que j’ai constaté....

Reste encore à dépatouiller :
- pas d’étincelle aux bougies, donc je recherche pour l’instant un défaut de connexion sur le circuit.... (pas de klaxon non plus, alors que tout le reste fonctionne : clignotants feux stop....)

- essence : le circuit gauche se remplit, je vois l’essence dans le filtre à essence mais le côté droit, il y a un fond d’essence dans le filtre à essence mais je ne le vois se remplir... les durites ne sont pas coudées... peut être que je suis pas resté assez longtemps sur la position PRI :?:

Je continue...
8-)
Bonsoir,
Pour le carburant débranché la durite à l'entrée du carbu.
Pour l'étincelle, regarde ton capteur d'allumage a savoir si il donne l'étincelle.

Répondre