Problème de démarreur

Tibern56
Messages : 32
Inscription : 21 août 2020 15:24

Problème de démarreur

Message par Tibern56 » 02 déc. 2023 11:43

Bonjour à tous,

J'ai besoin de votre aide, en effet en phase de préparation pour les Millevaches mon side Sportsman 2016 30 000kms, ne démarre plus et ce n'est pas un refus d'obstacle. Mon groupe de potes compte sur moi car je fais la mule.

J'explique :
Cette année ma batterie ayant donné des signes de fatigue (moins d'un an et usage intermittent) je décide pour l'occasion de la changer.

Je monte la batterie neuve, je la charge, je la branche....deux ou trois tours de volant moteur et rien. Je prends le booster, il démarre. Je vérifie la charge moteur tournant = 14,30. Je me dis ce sont les cosses.

Le lendemain.
Je remets la batterie neuve en charge (13,3), je nettoie les cosses, je remonte ...pareil. Je prends le booster...deux ou trois tours de volant moteur et rien. :mrgreen:

Ma question docteur : est-ce que c'est grave? je pense à démonter le démarreur pour le nettoyer et vérifier les charbons. Mais avant je souhaiterais votre avis. Si je dois changer les charbons où puis-je en trouver urgemment? En vous remerciant.
Bonne préparation des fêtes de fin d'années et à bientôt sur le Plateau grâce à vous.

Tibern

Avatar de l’utilisateur
zorgol94
Messages : 2897
Inscription : 10 juin 2014 21:23
Localisation : Oléron 17
Contact :

Re: Problème de démarreur

Message par zorgol94 » 02 déc. 2023 15:09

Pour confirmer que le problème est du au démarreur, tu dois d'abord vérifier si tu as de l'allumage quand tu utilise le kick.
Par exemple tu essaye de voir si tu as une étincelle à la bougie.
Car c'est vraiment bizarre de n'avoir plus rien du tout quand tu essaye avec le booster.
Vérifie aussi la masse de la batterie, si mauvaise masse plus rien ne marche, ce que tu relate ressemble bougrement à cela.

Les Millemeuhh dans une semaine, le bébé ne se présente pas bien. :oops:
URAL FRANCE : un esprit d'aventure inspiré d'un side-car authentique au destin exceptionnel, une fierté transcendée par des liens humains sans frontière de la France jusqu'à la Russie. https://ural-france.com/
ЗОРГОЛ ЛЕ ТРОЛЛ

Tibern56
Messages : 32
Inscription : 21 août 2020 15:24

Re: Problème de démarreur

Message par Tibern56 » 02 déc. 2023 18:52

Bonsoir Zorgol,

Merci pour ta réponse.
J'ai effectivement des étincelles aux bougies, je peux d'ailleurs relancer le moteur avec le démarreur plusieurs fois avec quelques tours moteur à chaque fois mais sans démarrage comme si la batterie était à plat alors quelle ne l'est pas.

J'ai regarder la vidéo d'Uralistan sur le nettoyage de son démarreur
https://www.google.com/search?q=d%C3%A9 ... mr49c,st:0

j'ai démonté le mien......même cinéma de la poussière, de la terre de la rouille.....à la limite du blocage. J'ai nettoyé, demain je le remonte et je le teste...

J'ai bon espoir pour les "Millemeuhs".

A bientôt. Tibern

Tibern56
Messages : 32
Inscription : 21 août 2020 15:24

Re: Problème de démarreur

Message par Tibern56 » 03 déc. 2023 11:12

Salut à tous,

je vais pouvoir rejoindre le Plateau des Millemeuhs comme dit Zorgol,

Ca faisait un an que j'avais des problèmes aléatoires de démarrage , notamment après quelques jours ou semaines sans rouler, comme si la batterie était faible....j'ai changé de batterie sans succès.

J'ai donc démonté le démarreur est là c'est le drame.....complétement crasseux avec de la terre, de la rouille....certainement dû aux passages de gués où je faisais attention au filtre à air mais pas au démarreur juste en dessous et non étanche.

Après un bon nettoyage : brosses, papier de verre, dégraissant (pas de produit gras) et un remontage un peu délicat sur le sens des différentes pièces c'est reparti...comme neuf.

Je joins quelques photos /
IMG_20231202_141653[1].jpg
IMG_20231202_141714[1].jpg
IMG_20231202_154725[1].jpg
IMG_20231202_173804[1].jpg
IMG_20231203_102602[1].jpg
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

Denis85
Messages : 245
Inscription : 06 nov. 2022 16:10
Localisation : Sud Vendée

Re: Problème de démarreur

Message par Denis85 » 03 déc. 2023 11:17

Bonjour,

Bravo pour cette réfection de démarreur. Comme tu dis les passages à gué et autre séjours dans la neige et le sel demande en entretien plus suivi de nos machines.

Avatar de l’utilisateur
Westy64
Messages : 374
Inscription : 16 nov. 2021 19:07
Localisation : Bayonne/Hendaye

Re: Problème de démarreur

Message par Westy64 » 03 déc. 2023 18:55

Bravo pour ta réparation et merci du partage d'expérience.
Pour paraphraser la signature d'un autre membre du forum, et sans aucunement vouloir donner de leçons,
Quand on voit ce qu'on voit et qu:on lit ce qu'on lit, je suis content de rester sur la route avec mon Ural. :mrgreen:
Jean
Ural Tourist 2010, KMZ K750 1969, IMZ M72 1957
Faire en sorte que nos machine n'en soient qu'à la moitié de leur vie

Répondre